Xamarin 4.3.0.784 にしたら、Your Java version (1.7.0) is too old. You must have at least 1.8 installed. ってでたから、解決してみた

困ってたこと 環境 やったこと 1. 最新版の JDK をインストールした 2. Visual Studio の設定より使用するJDK を変更した 困ってたこと Your Java version (1.7.0) is too old. You must have at least 1.8 installed. のため…